Zobacz wątki bez odpowiedzi | Zobacz aktywne wątki Teraz jest 2014-10-01, 20:15



Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 
 odłaczanie i podłączanie akumulatora 
Autor Wiadomość
Avatar użytkownika

Dołączył(a): 2007-07-15, 20:58
Posty: 269
Lokalizacja: Warszawa
Post odłaczanie i podłączanie akumulatora
Witam forumowiczów.
Mam takie pytanko: Co sie staje jak sie odłączy klemy od akumulatora?

Czy resetuje sie jakis system sterujący silnikiem???(ile czasu powinien byc odłaczony dopyw pradu zeby sie taki system zresetował?)

A co potem trzeba zrobic jak sie podłączy klemy spowrotem? (- o ile wiem to jakis kod trzeba wpisac na radiu... mam ten kod; ale powiedzcie co i jak po kolei sie robi? czy zapala sie deske rozdzielcza...? czy zapłon??..itd)

Czy dozwolone jest odłaczanie i podłaczanie klem od akumulatora dowolną ilosc razy... i kiedy sie chce? Czy cos sie moze zepsuc??

(pytam sie.. bo zawiesil mi sie autoalrm... (Silicon).. tzn przestał otwierac samochód z pilota.. ale zamyka z pilota normalnie).. No i mam nadzieje ze jak odłacze prąd to go zresetuje.. i po właczeniu ponownym zadziała normalnie..) Chyba ze sie myle i trzeba bedzie zapieprzac do elektryka :-/

_________________
geos1
A.P.
******************************************
amortyzatory przednie pompowane do EX II mam na zbyciu, oryginały, nowe, Motorcrafta
******************************************


2008-01-26, 15:59
Zobacz profil Wyślij e-mail
Avatar użytkownika

Dołączył(a): 2007-09-12, 10:18
Posty: 32
Lokalizacja: ZLOTORYJA
Post Re: odłaczanie i podłączanie akumulatora
witam,jakie masz radio???
jak waskie to wpisujesz np.kod 4321 1-4, 2-3, 3-2, 4-1 i zatwierdzasz SELECT
a w duzym raidiu to samo tylko zatwierdzasz klawiszem 5

mój stał bez akumulatora pół roku i pilot sie tylko rozprogramował.


2008-01-26, 16:48
Zobacz profil Wyślij e-mail
Avatar użytkownika

Dołączył(a): 2007-11-04, 12:32
Posty: 2384
Lokalizacja: Łódź
marka i model samochodu: EX II'99 SOHC
SHREK '09 OHV-ExI'93
Post Re: odłaczanie i podłączanie akumulatora
ja miałem 2 tygodnie i też nic :) :-P

_________________
Explorer '99 4.0L V6 + LPG, zawiecha +2" up .......... na razie :P
SHREK '09 4.0 V6 OHV :D
Stworzyłem POTWORA ;P
Miał być jeszce Sport ale się nie udalo :P więc jest SHREK


2008-01-26, 17:14
Zobacz profil Wyślij e-mail WWW
Administrator
Avatar użytkownika

Dołączył(a): 2007-07-08, 18:47
Posty: 2853
Lokalizacja: Bydgoszcz
marka i model samochodu: JEEP GRAND CHEROKEE
99r 4.7
Post Re: odłaczanie i podłączanie akumulatora
a ja u fynn odłączyłem na 2-3 dni i zapaliła się kontrolka od poduszki powietrznej oraz radio trzeba odblokować


2008-01-26, 20:01
Zobacz profil Wyślij e-mail
Avatar użytkownika

Dołączył(a): 2007-11-04, 12:32
Posty: 2384
Lokalizacja: Łódź
marka i model samochodu: EX II'99 SOHC
SHREK '09 OHV-ExI'93
Post Re: odłaczanie i podłączanie akumulatora
radio to wystarczy na 3 sek i trzeba kod klepać :)

_________________
Explorer '99 4.0L V6 + LPG, zawiecha +2" up .......... na razie :P
SHREK '09 4.0 V6 OHV :D
Stworzyłem POTWORA ;P
Miał być jeszce Sport ale się nie udalo :P więc jest SHREK


2008-01-26, 22:01
Zobacz profil Wyślij e-mail WWW
Avatar użytkownika

Dołączył(a): 2007-12-08, 20:37
Posty: 2046
Lokalizacja: Chicago
marka i model samochodu: Każdy
Post Re: odłaczanie i podłączanie akumulatora
ale dlaczego kontrolka poduszki zaświeciła się? Zazwyczaj przy rozłączaniu jakiegoś czujnika czy wyciąganiu foteli może się zaświecić ale tylko jak aku jest podłączony... ale przy odłączonym? trza OBD II i skasować.

_________________
94 Un-Limited
Dre


2008-01-27, 02:19
Zobacz profil Wyślij e-mail WWW

Dołączył(a): 2007-07-10, 20:31
Posty: 1105
Lokalizacja: Polska
Post Re: odłaczanie i podłączanie akumulatora
śmiało możesz odłączyć
w radio sobie wklepiesz kod, a mapa silnika zostaje więc nie ma problemu


2008-01-27, 10:14
Zobacz profil Wyślij e-mail

Dołączył(a): 2008-01-04, 20:03
Posty: 67
Lokalizacja: Lubuskie
Post Re: odłaczanie i podłączanie akumulatora
chevidan napisał(a):
a ja u fynn odłączyłem na 2-3 dni i zapaliła się kontrolka od poduszki powietrznej

U mnie było to samo miałem odłączony akumulator na czas remontu silnika około dwa tygodnie i po podłączeniu klem zaczęła mrugać kontrolka od poduszki aż się zapalała na stałe miałem tak już ze dwa razy jak wymieniałem akumulator na nowy to też tak było.
Ale wystarczyło że pojeździłem około tygodnia i poduszka sama gasła???
Jak na razie to jest ok.

_________________
Był już Ford Scorpio 2.0 GHIA, Transit II 2.5L 75 PS Jest Mondeo I GHIA 1,8 16V, Tranist III 2.4L 125 PS 350L, no i jest Explorer 3958L OHV 156 PS 96r.


Ostatnio edytowano 2008-01-27, 18:49 przez lukas_ko, łącznie edytowano 1 raz



2008-01-27, 18:48
Zobacz profil Wyślij e-mail
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 8 ] 


Kto przegląda forum

Użytkownicy przeglądający ten dział: rdowwol674 i 68 gości


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. alveo astma akuna

Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL